BGAUDIO.ORG Audio Portal

Bulgarian Audiophile Society
Дата и час: Чет Ное 15, 2018 10:52 pm

Часовете са според зоната UTC + 2 часа [ DST ]





Напиши нова тема Отговори на тема  [ 3 мнения ] 
Автор Съобщение
 Заглавие: Моля за помощ!
МнениеПубликувано на: Пет Дек 29, 2017 10:52 am 
Offline
чете

Регистриран на: Пет Дек 29, 2017 10:39 am
Мнения: 1
Местоположение: София
Колеги, моля за помощ! Току що инсталирах новия ресийвър,който е Onkyo nr575, но като пусна телевизията, която е през приемник на виваком свързан с hdmi прави това: Само мига и никаква картина, с плейстейшъна и компа няма проблеми.
Разменях кабели,слотовете на ХДМИ на рисийвъра,никаква промяна.Ако включа вивакома директно в ТВ-то всичко работи.
Дали някой се е сблъсквал с този проблем?
Благодаря предварително!


Върнете се в началото
 Профил Изпрати лично съобщение  
 
 Заглавие: Re: Моля за помощ!
МнениеПубликувано на: Вто Юли 10, 2018 6:31 pm 
Offline
чете

Регистриран на: Вто Юли 10, 2018 6:23 pm
Мнения: 2
Местоположение: Sofia
Сигурен ли си, че с ресийвъра, всичко е точно, тествай го на друг телевизор ако имаш възможност.


Върнете се в началото
 Профил Изпрати лично съобщение  
 
 Заглавие: Re: Моля за помощ!
МнениеПубликувано на: Чет Сеп 20, 2018 4:01 pm 
Offline
има сериозен опит
има сериозен опит
Аватар

Регистриран на: Чет Май 26, 2005 12:00 am
Мнения: 880
Местоположение: София
Нещо нередно има с комутацията или неправилен вход. Провери настройки и управление.


Върнете се в началото
 Профил Изпрати лично съобщение  
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 3 мнения ] 

Часовете са според зоната UTC + 2 часа [ DST ]


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 3 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  

POWERED_BY
Преведено от: SEO блог на Йоан Арнаудов